<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elsoldelpacifico.com.mx/xmlrpc.php" />
<title>El Sol del Pacifico - El Sol del Pacifico</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Sol del Pacifico"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elsoldelpacifico.com.mx" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="El Sol del Pacifico - El Sol del Pacifico" />
<meta property="og:description" content="El Sol del Pacifico" />
<meta property="og:url" content="http://www.elsoldelpacifico.com.mx" />
<meta property="og:site_name" content="El Sol del Pacifico" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="El Sol del Pacifico"/>
<meta name="twitter:title" content="El Sol del Pacifico - El Sol del Pacifico"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.elsoldelpacifico.com.mx\/","name":"El Sol del Pacifico","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.elsoldelpacifico.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sol del Pacifico &raquo; Feed" href="http://www.elsoldelpacifico.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sol del Pacifico &raquo; Comments Feed" href="http://www.elsoldelpacifico.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elsoldelpacifico.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elsoldelpacifico.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.elsoldelpacifico.com.mx/wp-content/themes/catch-box/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='catchbox-style-css'  href='http://www.elsoldelpacifico.com.mx/wp-content/themes/catch-box/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='blue-css'  href='http://www.elsoldelpacifico.com.mx/wp-content/themes/catch-box/colors/blue.css' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="http://www.elsoldelpacifico.com.mx/wp-content/cache/nextend/web/n2-ss-2/n2-ss-2.css?1491364841" media="screen, print" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
    -webkit-animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}

@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}</style><script type='text/javascript' src='http://www.elsoldelpacifico.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elsoldelpacifico.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsoldelpacifico.com.mx/wp-content/themes/catch-box/js/menu.min.js?ver=2.1.1.1'></script>
<script type='text/javascript' src='http://www.elsoldelpacifico.com.mx/wp-content/themes/catch-box/js/html5.min.js?ver=3.7.3'></script>
<link rel='https://api.w.org/' href='http://www.elsoldelpacifico.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elsoldelpacifico.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elsoldelpacifico.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>	<style>
		/* Link color */
		a,
		#site-title a:focus,
		#site-title a:hover,
		#site-title a:active,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-title a:active,
		.widget_catchbox_ephemera .comments-link a:hover,
		section.recent-posts .other-recent-posts a[rel="bookmark"]:hover,
		section.recent-posts .other-recent-posts .comments-link a:hover,
		.format-image footer.entry-meta a:hover,
		#site-generator a:hover {
			color: #1e73be;
		}
		section.recent-posts .other-recent-posts .comments-link a:hover {
			border-color: #1e73be;
		}
	</style>
	<style type="text/css">
			#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>
<link rel="icon" href="http://www.elsoldelpacifico.com.mx/wp-content/uploads/2017/04/Screenshot_2.gif" sizes="32x32" />
<link rel="icon" href="http://www.elsoldelpacifico.com.mx/wp-content/uploads/2017/04/Screenshot_2.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.elsoldelpacifico.com.mx/wp-content/uploads/2017/04/Screenshot_2.gif" />
<meta name="msapplication-TileImage" content="http://www.elsoldelpacifico.com.mx/wp-content/uploads/2017/04/Screenshot_2.gif" />
		<style type="text/css" id="wp-custom-css">
			#header-content {
    padding: 20px 0!important;
    margin-top: -40px !important;
}

   		</style>
	<script type="text/javascript">window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){nextend.deferreds.push(n2.ajax({url:url,dataType:"script",cache:true,error:function(){console.log(arguments)}}))})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};</script><script type="text/javascript" src="http://www.elsoldelpacifico.com.mx/wp-content/cache/nextend/web/n2/n2.js?1491360297"></script>
<script type="text/javascript" src="http://www.elsoldelpacifico.com.mx/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1491360262"></script>
<script type="text/javascript" src="http://www.elsoldelpacifico.com.mx/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1491360259"></script>
<script type="text/javascript" src="http://www.elsoldelpacifico.com.mx/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1491360259"></script>
<script type="text/javascript" src="http://www.elsoldelpacifico.com.mx/wp-content/cache/nextend/web/n2-ss-2/n2-ss-2.js?1491364841"></script>
<script type="text/javascript">window.n2jQuery.ready((function($){window.nextend.ready(function(){new NextendSmartSliderSimple('#n2-ss-2',{"admin":false,"isStaticEdited":0,"translate3d":1,"callbacks":"","align":"normal","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"responsive":{"desktop":1,"tablet":1,"mobile":1,"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":1,"minimumHeight":0,"maximumHeight":3000,"maximumSlideWidth":3000,"maximumSlideWidthLandscape":3000,"maximumSlideWidthTablet":3000,"maximumSlideWidthTabletLandscape":3000,"maximumSlideWidthMobile":3000,"maximumSlideWidthMobileLandscape":3000,"maximumSlideWidthConstrainHeight":0,"forceFull":0,"constrainRatio":1,"verticalOffsetSelectors":"","focusUser":0,"focusAutoplay":0,"deviceModes":{"desktopPortrait":1,"desktopLandscape":0,"tabletPortrait":1,"tabletLandscape":0,"mobilePortrait":1,"mobileLandscape":0},"normalizedDeviceModes":{"unknownUnknown":["unknown","Unknown"],"desktopPortrait":["desktop","Portrait"],"desktopLandscape":["desktop","Portrait"],"tabletPortrait":["tablet","Portrait"],"tabletLandscape":["tablet","Portrait"],"mobilePortrait":["mobile","Portrait"],"mobileLandscape":["mobile","Portrait"]},"verticalRatioModifiers":{"unknownUnknown":1,"desktopPortrait":1,"desktopLandscape":1,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"minimumFontSizes":{"desktopPortrait":4,"desktopLandscape":4,"tabletPortrait":4,"tabletLandscape":4,"mobilePortrait":4,"mobileLandscape":4},"ratioToDevice":{"Portrait":{"tablet":0.7,"mobile":0.5},"Landscape":{"tablet":0,"mobile":0}},"sliderWidthToDevice":{"desktopPortrait":900,"desktopLandscape":900,"tabletPortrait":630,"tabletLandscape":0,"mobilePortrait":450,"mobileLandscape":0},"basedOn":"combined","tabletPortraitScreenWidth":800,"mobilePortraitScreenWidth":440,"tabletLandscapeScreenWidth":800,"mobileLandscapeScreenWidth":440,"orientationMode":"width_and_height","scrollFix":0,"overflowHiddenPage":0,"desktopPortraitScreenWidth":1200},"controls":{"scroll":0,"drag":1,"touch":"horizontal","keyboard":1,"tilt":0},"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":0,"start":1,"duration":8000,"autoplayToSlide":-1,"autoplayToSlideIndex":-1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":0,"mediaEnded":1,"slidechanged":0}},"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"parallax":{"enabled":1,"mobile":0,"is3D":0,"animate":1,"horizontal":"mouse","vertical":"mouse","origin":"slider","scrollmove":"both"},"background.parallax.tablet":0,"background.parallax.mobile":0,"initCallbacks":[],"allowBGImageAttachmentFixed":false,"bgAnimations":0,"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","parallax":1,"shiftedBackgroundAnimation":0},"carousel":1,"dynamicHeight":0});new NextendSmartSliderWidgetArrowImage("n2-ss-2",1,0.7,0.5);new NextendSmartSliderWidgetThumbnailDefault("n2-ss-2",{"overlay":false,"area":12,"orientation":"horizontal","group":1,"action":"click","captionSize":0,"minimumThumbnailCount":1.5})})}));</script></head>

<body class="home blog custom-background wp-custom-logo single-author right-sidebar one-menu header-image-top">


<div id="page" class="hfeed site">

	<a href="#main" class="skip-link screen-reader-text">Skip to content</a>
	<header id="branding" role="banner">

    	
    	<div id="header-content" class="clearfix">

			<div class="logo-wrap clearfix"><div id="site-logo"><a href="http://www.elsoldelpacifico.com.mx/" class="custom-logo-link" rel="home" itemprop="url"><img width="370" height="106" src="http://www.elsoldelpacifico.com.mx/wp-content/uploads/2017/04/logo-3.gif" class="custom-logo" alt="" itemprop="logo" /></a></div><!-- #site-logo -->	<div id="hgroup" class="site-details">
					<h1 id="site-title"><a href="http://www.elsoldelpacifico.com.mx/" rel="home">El Sol del Pacifico</a></h1>
					<p id="site-description">El Sol del Pacifico</p>
			
   	</div><!-- #hgroup -->
</div><!-- .logo-wrap -->
		</div><!-- #header-content -->

    	    <div class="menu-access-wrap mobile-header-menu clearfix">
        <div id="mobile-header-left-menu" class="mobile-menu-anchor primary-menu">
            <a href="#mobile-header-left-nav" id="menu-toggle-primary" class="genericon genericon-menu">
                <span class="mobile-menu-text">Menu</span>
            </a>
        </div><!-- #mobile-header-left-menu -->
            
        
        <div id="site-header-menu-primary" class="site-header-menu">
            <nav id="access" class="main-navigation menu-focus" role="navigation" aria-label="Primary Menu">
            
                <h3 class="screen-reader-text">Primary menu</h3>
                <div class="menu-header-container"><ul class="menu"><li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-61"><a href="http://www.elsoldelpacifico.com.mx/">Inicio</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.elsoldelpacifico.com.mx/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.elsoldelpacifico.com.mx/contacto/">Contacto</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.elsoldelpacifico.com.mx/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="http://www.elsoldelpacifico.com.mx/terminos-y-condiciones/">Términos y Condiciones</a></li>
</ul></div>            </nav><!-- #access -->
        </div><!-- .site-header-menu -->

            </div><!-- .menu-access-wrap -->
    
	</header><!-- #branding -->

	
	
	<div id="main" class="clearfix">

		
		<div id="primary" class="content-area">

			
			<div id="content" role="main">
				<!-- refreshing cache -->  

<!-- Nextend Smart Slider 3 #2 - BEGIN -->
<div id="n2-ss-2-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-2" class="n2-ss-slider n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1" style="">
                        <div class="n2-ss-slider-2">
                                <div class="n2-ss-slider-3" style="">

                    <div data-slide-duration="0" data-id="4" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-active n2-ss-slide-4" style=""><div data-hash="e103f55796c4fba4e60d80febe9450c8" data-desktop="//www.elsoldelpacifico.com.mx/wp-content/uploads/2017/04/noticias_web.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.elsoldelpacifico.com.mx/wp-content/uploads/2017/04/noticias_web.jpg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div><div data-slide-duration="0" data-id="5" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-5" style=""><div data-hash="e8a485ab5ee8f8b176e75ceca66b69c9" data-desktop="//www.elsoldelpacifico.com.mx/wp-content/uploads/slider2/4776790-483x314.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.elsoldelpacifico.com.mx/wp-content/uploads/slider2/4776790-483x314.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div><div data-slide-duration="0" data-id="6" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-6" style=""><div data-hash="be65fbd7fa7604bccef7b71051d9cda9" data-desktop="//www.elsoldelpacifico.com.mx/wp-content/uploads/slider2/noticias_132_mexico.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.elsoldelpacifico.com.mx/wp-content/uploads/slider2/noticias_132_mexico.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div>                </div>
            </div>
        </div>
        <div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-2-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ib nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Previous slide"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTEuNDMzIDE1Ljk5MkwyMi42OSA1LjcxMmMuMzkzLS4zOS4zOTMtMS4wMyAwLTEuNDItLjM5My0uMzktMS4wMy0uMzktMS40MjMgMGwtMTEuOTggMTAuOTRjLS4yMS4yMS0uMy40OS0uMjg1Ljc2LS4wMTUuMjguMDc1LjU2LjI4NC43N2wxMS45OCAxMC45NGMuMzkzLjM5IDEuMDMuMzkgMS40MjQgMCAuMzkzLS40LjM5My0xLjAzIDAtMS40MmwtMTEuMjU3LTEwLjI5IiBmaWxsPSIjZmZmZmZmIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="Arrow" /></div><div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-2-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ib nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Next slide"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTAuNzIyIDQuMjkzYy0uMzk0LS4zOS0xLjAzMi0uMzktMS40MjcgMC0uMzkzLjM5LS4zOTMgMS4wMyAwIDEuNDJsMTEuMjgzIDEwLjI4LTExLjI4MyAxMC4yOWMtLjM5My4zOS0uMzkzIDEuMDIgMCAxLjQyLjM5NS4zOSAxLjAzMy4zOSAxLjQyNyAwbDEyLjAwNy0xMC45NGMuMjEtLjIxLjMtLjQ5LjI4NC0uNzcuMDE0LS4yNy0uMDc2LS41NS0uMjg2LS43NkwxMC43MiA0LjI5M3oiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="Arrow" /></div>
<div data-ssleft="width/2-thumbnailwidth/2" data-sstop="height" data-offset="0" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-thumbnail nextend-thumbnail-default nextend-thumbnail-horizontal" style="position: absolute;width:100%;"><img class="nextend-thumbnail-button nextend-thumbnail-previous n2-ow" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjYiIGhlaWdodD0iMjYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+CiAgICA8ZyBmaWxsPSJub25lIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiPgogICAgICAgIDxjaXJjbGUgc3Ryb2tlPSIjZmZmIiBzdHJva2Utd2lkdGg9IjIiIG9wYWNpdHk9Ii41IiBmaWxsPSIjMDAwIiBjeD0iMTMiIGN5PSIxMyIgcj0iMTIiLz4KICAgICAgICA8cGF0aCBkPSJNMTMuNDM1IDkuMTc4Yy0uMTI2LS4xMjEtLjI3LS4xODItLjQzNi0uMTgyLS4xNjQgMC0uMzA2LjA2MS0uNDI4LjE4MmwtNC4zOCA0LjE3NWMtLjEyNi4xMjEtLjE4OC4yNjItLjE4OC40MjQgMCAuMTYxLjA2Mi4zMDIuMTg4LjQyM2wuNjUuNjIyYy4xMjYuMTIxLjI3My4xODIuNDQxLjE4Mi4xNyAwIC4zMTQtLjA2MS40MzYtLjE4MmwzLjMxNC0zLjE2MSAzLjI0OSAzLjE2MWMuMTI2LjEyMS4yNjkuMTgyLjQzMi4xODIuMTY0IDAgLjMwNy0uMDYxLjQzMy0uMTgybC42NjItLjYyMmMuMTI2LS4xMjEuMTg5LS4yNjIuMTg5LS40MjMgMC0uMTYyLS4wNjMtLjMwMy0uMTg5LS40MjRsLTQuMzczLTQuMTc1eiIgZmlsbD0iI2ZmZiIvPgogICAgPC9nPgo8L3N2Zz4=" alt="Arrow" /><img class="nextend-thumbnail-button nextend-thumbnail-next n2-ow n2-active" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNiIgaGVpZ2h0PSIyNiI+CiAgICA8ZyBmaWxsPSJub25lIj4KICAgICAgICA8Y2lyY2xlIGN4PSIxMyIgY3k9IjEzIiByPSIxMiIgZmlsbD0iIzAwMCIgc3Ryb2tlPSIjZmZmIiBzdHJva2Utd2lkdGg9IjIiIG9wYWNpdHk9Ii41Ii8+CiAgICAgICAgPHBhdGggZmlsbD0iI2ZmZiIgZD0iTTEyLjU2NSAxNi44MjJjLjEyNi4xMi4yNy4xODIuNDM2LjE4Mi4xNjggMCAuMzEtLjA2LjQzLS4xODJsNC4zOC00LjE3NWMuMTI4LS4xMi4xOS0uMjYyLjE5LS40MjQgMC0uMTYtLjA2Mi0uMzAyLS4xOS0uNDIzbC0uNjUtLjYyMmMtLjEyNS0uMTItLjI3Mi0uMTgyLS40NC0uMTgyLS4xNyAwLS4zMTQuMDYtLjQzNi4xODJsLTMuMzE0IDMuMTYtMy4yNS0zLjE2Yy0uMTI2LS4xMi0uMjctLjE4Mi0uNDMtLjE4Mi0uMTY2IDAtLjMxLjA2LS40MzUuMTgybC0uNjYyLjYyMmMtLjEyNi4xMi0uMTkuMjYyLS4xOS40MjMgMCAuMTYyLjA2NC4zMDMuMTkuNDI0bDQuMzczIDQuMTc1eiIvPgogICAgPC9nPgo8L3N2Zz4=" alt="Arrow" /><div class="nextend-thumbnail-inner"><div class="n2-style-8c39bd1b5d1c821102353bb13550e669-simple nextend-thumbnail-scroller n2-align-content-start"><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot n2-active " style="width: 100px; height: 60px;"><div class="n2-ss-thumb-image" style="background-image: URL(&#039;//www.elsoldelpacifico.com.mx/wp-content/uploads/2017/04/noticias_web.jpg&#039;);width: 100px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot " style="width: 100px; height: 60px;"><div class="n2-ss-thumb-image" style="background-image: URL(&#039;//www.elsoldelpacifico.com.mx/wp-content/uploads/slider2/4776790-483x314.jpeg&#039;);width: 100px; height: 60px;background-size: cover;"></div></div><div class="n2-style-0d7e6147d938756e488febb9fea88b5d-dot " style="width: 100px; height: 60px;"><div class="n2-ss-thumb-image" style="background-image: URL(&#039;//www.elsoldelpacifico.com.mx/wp-content/uploads/slider2/noticias_132_mexico.jpeg&#039;);width: 100px; height: 60px;background-size: cover;"></div></div></div></div></div>
</div><div class="n2-clear"></div><div id="n2-ss-2-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div id="n2-ss-2-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:3000px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjkwMCIgaGVpZ2h0PSI1MDAiID48L3N2Zz4=" alt="Slider" /></div>
<!-- Nextend Smart Slider 3 #2 - END -->
          	

			
								
					
	<article id="post-41" class="post-41 post type-post status-publish format-standard hentry category-uncategorized">
		<header class="entry-header">
							<h1 class="entry-title"><a href="http://www.elsoldelpacifico.com.mx/2017/04/05/hoy-cierra-plazo-para-ofrecer-propuestas-sobre-muro-mexico-eu/" title="Permalink to Hoy cierra plazo para ofrecer propuestas sobre muro México-EU" rel="bookmark">Hoy cierra plazo para ofrecer propuestas sobre muro México-EU</a></h1>
			
			                <div class="entry-meta">
                    <span class="sep">Posted on </span><a href="http://www.elsoldelpacifico.com.mx/2017/04/05/hoy-cierra-plazo-para-ofrecer-propuestas-sobre-muro-mexico-eu/" title="2:04 am" rel="bookmark"><time class="entry-date updated" datetime="2017-04-05T02:04:16+00:00" pubdate>April 5, 2017</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://www.elsoldelpacifico.com.mx/author/elsolecito/" title="View all posts by Alberto Escobar" rel="author">Alberto Escobar</a></span></span>                                        	<span class="sep sep-comment"> &mdash; </span>
                        <span class="comments-link">
                         	<a href="http://www.elsoldelpacifico.com.mx/2017/04/05/hoy-cierra-plazo-para-ofrecer-propuestas-sobre-muro-mexico-eu/#respond">No Comments &darr;</a>                        </span>
                                    </div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		 		<div class="entry-content">
			<p><img class="aligncenter wp-image-42 size-full" src="http://www.elsoldelpacifico.com.mx/wp-content/uploads/2017/04/muro_tijuana-615x378.jpg" alt="" width="615" height="378" srcset="http://www.elsoldelpacifico.com.mx/wp-content/uploads/2017/04/muro_tijuana-615x378.jpg 615w, http://www.elsoldelpacifico.com.mx/wp-content/uploads/2017/04/muro_tijuana-615x378-300x184.jpg 300w" sizes="(max-width: 615px) 100vw, 615px" /></p>
<p>WASHINGTON.- El plazo para que empresas privadas presenten sus proyectos para la construcción de un muro en la frontera entre México y Estados Unidos acaba hoy antes de la media noche, afirmó un portavoz del Departamento de Seguridad Nacional (DHS), David Lapan.</p>
<p>En un encuentro hoy con periodistas, entre los que estaba Efe, Lapan dijo que el proceso de licitación acabará hoy “un minuto antes de la media noche”.</p>
<p>El muro en la frontera fue una de las promesas electorales más populares del presidente de Estados Unidos, Donald Trump, quien ha asegurado que, aunque el Congreso estadounidense tenga que adelantar el dinero, el costo de la obra lo asumirá México, cuyo Gobierno se niega rotundamente a ello.</p>
<p>El pasado 24 de febrero, el Gobierno de Trump informó por primera vez del proceso de licitación del muro y, desde entonces, ha habido varios retrasos en las fechas límites establecidas para la entrega de prototipos por parte de empresa privadas, aunque el plazo acabará finalmente hoy.</p>
<p>El Gobierno de Estados Unidos ha adelantado que quiere empezar la construcción del muro en los enclaves fronterizos clave de El Paso (Texas), Tucson (Arizona) y El Centro (California).</p>
<p>Estos enclaves hacen frontera con las ciudades mexicanas de Ciudad Juárez (Chihuahua), Nogales (Sonora) y Mexicali (Baja California), respectivamente.</p>
<p>El costo estimado del muro fronterizo ha ido creciendo progresivamente desde los alrededor de 8 mil millones de dólares que calculó inicialmente Trump, hasta los 21 mil 600 millones, según los últimos cálculos del Departamento de Seguridad Nacional.</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Compartir Publicación!<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.elsoldelpacifico.com.mx/2017/04/05/hoy-cierra-plazo-para-ofrecer-propuestas-sobre-muro-mexico-eu/"  target="_blank" ><img src="http://www.elsoldelpacifico.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.elsoldelpacifico.com.mx/2017/04/05/hoy-cierra-plazo-para-ofrecer-propuestas-sobre-muro-mexico-eu/"  target="_blank" ><img src="http://www.elsoldelpacifico.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.elsoldelpacifico.com.mx/2017/04/05/hoy-cierra-plazo-para-ofrecer-propuestas-sobre-muro-mexico-eu/&amp;text=Hoy+cierra+plazo+para+ofrecer+propuestas+sobre+muro+M%C3%A9xico-EU+"  target="_blank" ><img src="http://www.elsoldelpacifico.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elsoldelpacifico.com.mx/2017/04/05/hoy-cierra-plazo-para-ofrecer-propuestas-sobre-muro-mexico-eu/"  target="_blank" ><img src="http://www.elsoldelpacifico.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div>&hellip;</div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
												<span class="cat-links">
				<span class="entry-utility-prep entry-utility-prep-cat-links">Posted in</span> <a href="http://www.elsoldelpacifico.com.mx/category/uncategorized/" rel="category tag">Uncategorized</a>			</span>
									
									<span class="sep"> | </span>
						<span class="comments-link"><a href="http://www.elsoldelpacifico.com.mx/2017/04/05/hoy-cierra-plazo-para-ofrecer-propuestas-sobre-muro-mexico-eu/#respond"><span class="leave-reply">Leave a reply</span></a></span>
			
					</footer><!-- #entry-meta -->
	</article><!-- #post-41 -->
				
					
	<article id="post-37" class="post-37 post type-post status-publish format-standard hentry category-uncategorized">
		<header class="entry-header">
							<h1 class="entry-title"><a href="http://www.elsoldelpacifico.com.mx/2017/04/05/violencia-le-cuesta-a-mexico-el-18-de-su-pib-en-2016-segun-estudio/" title="Permalink to Violencia le cuesta a México el 18% de su PIB en 2016, según estudio" rel="bookmark">Violencia le cuesta a México el 18% de su PIB en 2016, según estudio</a></h1>
			
			                <div class="entry-meta">
                    <span class="sep">Posted on </span><a href="http://www.elsoldelpacifico.com.mx/2017/04/05/violencia-le-cuesta-a-mexico-el-18-de-su-pib-en-2016-segun-estudio/" title="2:02 am" rel="bookmark"><time class="entry-date updated" datetime="2017-04-05T02:02:30+00:00" pubdate>April 5, 2017</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://www.elsoldelpacifico.com.mx/author/elsolecito/" title="View all posts by Alberto Escobar" rel="author">Alberto Escobar</a></span></span>                                        	<span class="sep sep-comment"> &mdash; </span>
                        <span class="comments-link">
                         	<a href="http://www.elsoldelpacifico.com.mx/2017/04/05/violencia-le-cuesta-a-mexico-el-18-de-su-pib-en-2016-segun-estudio/#respond">No Comments &darr;</a>                        </span>
                                    </div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		 		<div class="entry-content">
			<p><img class="aligncenter wp-image-39 size-full" src="http://www.elsoldelpacifico.com.mx/wp-content/uploads/2017/04/indicedepaz-vazquez-deobeso-bunuelos-2-615x378.jpg" alt="" width="615" height="378" srcset="http://www.elsoldelpacifico.com.mx/wp-content/uploads/2017/04/indicedepaz-vazquez-deobeso-bunuelos-2-615x378.jpg 615w, http://www.elsoldelpacifico.com.mx/wp-content/uploads/2017/04/indicedepaz-vazquez-deobeso-bunuelos-2-615x378-300x184.jpg 300w" sizes="(max-width: 615px) 100vw, 615px" /></p>
<p>México.- La violencia le costó a México el equivalente al 18% de su PIB en 2016, un año en que el aumento de los homicidios contribuyó en gran medida al retroceso en los niveles de paz del país, según el <strong>Índice de Paz México 2017</strong> publicado hoy.</p>
<p><strong>Dicho costo supone aproximadamente 25.000 pesos por persona</strong>, afirma en una entrevista con Efe la coordinadora del centro de investigación Instituto de Economía y Paz en México, Patricia de Obeso.</p>
<p>En conferencia de prensa del Instituto para la Economía y la Paz se presentaron este martes los resultados del Índice de Paz México 2017.</p>
<p>&nbsp;</p>
<p><img class="wp-image-632520 size-full" src="https://cdn.oem.com.mx/elsoldemexico/2017/04/indicedepaz-patriciadeobeso-1.jpg" alt="Foto: Fernando López" width="650" height="400" /></p>
<div id="attachment_632520" class="wp-caption alignnone">Se trata, sostiene, de “un impuesto a la seguridad en el país” que pagan todos los ciudadanos y cuya cuantía supera la de un mes de ingresos del trabajador mexicano promedio, especialmente en estados como <strong>Colima,</strong> donde el costo de la violencia per cápita es de 66.500 pesos o Guerrero, donde es de 53.600 pesos.</div>
<p>Para esta medición, se tienen en cuenta los costos directos empleados para contener la violencia -como cuánto gasta el Estado en las Fuerzas Armadas o las empresas en protegerse- y los indirectos, en los que entran en juego conceptos como la percepción de la inseguridad o qué supone para una familia quedarse sin la cabeza.</p>
<blockquote><p>Con estos datos sobre la mesa, hay que considerar “si la inversión que hemos hecho en los últimos diez años en el combate directo al narcotráfico, (…) en la contención de la violencia, realmente ha tenido un impacto” o si más bien hay que preguntarse “en qué deberíamos estar invirtiendo para mejorar los niveles de paz”, plantea De Obeso.</p></blockquote>
<p><strong>De acuerdo con el Instituto, los niveles de paz cayeron en 2016 un 4.3%,</strong> cuando en los dos años pasados se había visto “un estancamiento”, sin avance ni retroceso.</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Compartir Publicación!<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.elsoldelpacifico.com.mx/2017/04/05/violencia-le-cuesta-a-mexico-el-18-de-su-pib-en-2016-segun-estudio/"  target="_blank" ><img src="http://www.elsoldelpacifico.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.elsoldelpacifico.com.mx/2017/04/05/violencia-le-cuesta-a-mexico-el-18-de-su-pib-en-2016-segun-estudio/"  target="_blank" ><img src="http://www.elsoldelpacifico.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.elsoldelpacifico.com.mx/2017/04/05/violencia-le-cuesta-a-mexico-el-18-de-su-pib-en-2016-segun-estudio/&amp;text=Violencia+le+cuesta+a+M%C3%A9xico+el+18%25+de+su+PIB+en+2016%2C+seg%C3%BAn+estudio+"  target="_blank" ><img src="http://www.elsoldelpacifico.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elsoldelpacifico.com.mx/2017/04/05/violencia-le-cuesta-a-mexico-el-18-de-su-pib-en-2016-segun-estudio/"  target="_blank" ><img src="http://www.elsoldelpacifico.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div>&hellip;</div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
												<span class="cat-links">
				<span class="entry-utility-prep entry-utility-prep-cat-links">Posted in</span> <a href="http://www.elsoldelpacifico.com.mx/category/uncategorized/" rel="category tag">Uncategorized</a>			</span>
									
									<span class="sep"> | </span>
						<span class="comments-link"><a href="http://www.elsoldelpacifico.com.mx/2017/04/05/violencia-le-cuesta-a-mexico-el-18-de-su-pib-en-2016-segun-estudio/#respond"><span class="leave-reply">Leave a reply</span></a></span>
			
					</footer><!-- #entry-meta -->
	</article><!-- #post-37 -->
				
				
			
		</div><!-- #content -->
        
		            
	</div><!-- #primary -->
    
	    


		<aside id="secondary" class="sidebar widget-area" role="complementary">
			<h2 class="screen-reader-text">Primary Sidebar Widget Area</h2>
			<section id="search-2" class="widget widget_search">	<form role="search" method="get" class="searchform" action="http://www.elsoldelpacifico.com.mx/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Buscar.." value="" name="s" title="Search for:" />
		</label>
		<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
	</form></section><section id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://mx.andrea.com/mujer/zapatos/sandalias" target="_blank" rel="nofollow"><img src="http://www.elsoldelpacifico.com.mx/wp-content/uploads/2017/04/bannerPRECIOcombustibles_280x210.jpg" width="300" height="250" alt=""></a></div>
		</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
					<li>
				<a href="http://www.elsoldelpacifico.com.mx/2017/04/05/hoy-cierra-plazo-para-ofrecer-propuestas-sobre-muro-mexico-eu/">Hoy cierra plazo para ofrecer propuestas sobre muro México-EU</a>
						</li>
					<li>
				<a href="http://www.elsoldelpacifico.com.mx/2017/04/05/violencia-le-cuesta-a-mexico-el-18-de-su-pib-en-2016-segun-estudio/">Violencia le cuesta a México el 18% de su PIB en 2016, según estudio</a>
						</li>
				</ul>
		</section>		<section id="text-9" class="widget widget_text">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/oZIBBLR7ZmI?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
		</section><section id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Felsoldemex&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=307475972697285" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.elsoldelpacifico.com.mx/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</section><section id="pages-3" class="widget widget_pages"><h2 class="widget-title">Pages</h2>		<ul>
			<li class="page_item page-item-34"><a href="http://www.elsoldelpacifico.com.mx/contacto/">Contacto</a></li>
<li class="page_item page-item-31"><a href="http://www.elsoldelpacifico.com.mx/politica-de-privacidad/">Política de Privacidad</a></li>
<li class="page_item page-item-25"><a href="http://www.elsoldelpacifico.com.mx/quienes-somos/">Quienes Somos</a></li>
<li class="page_item page-item-29"><a href="http://www.elsoldelpacifico.com.mx/terminos-y-condiciones/">Términos y Condiciones</a></li>
		</ul>
		</section><section id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.elsoldemazatlan.com.mx/" target="_blank" rel="nofollow"><img src="http://www.elsoldelpacifico.com.mx/wp-content/uploads/2017/04/bannercorregido-620x330.jpg" width="300" height="300" alt=""></a></div>
		</section><section id="text-8" class="widget widget_text">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/cEH6okl8ob0?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
		</section><section id="text-10" class="widget widget_text"><h2 class="widget-title">El Sol del Pacífico</h2>			<div class="textwidget">En 2005, pusimos en marcha la agencia Informex, que provee de información a nuestros periódicos,radiofusoras,sitios de Internet y noticieros en pantallas de altas deficinión distribuidas en todo el territorio.</div>
		</section><section id="text-11" class="widget widget_text">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/aoMVBDcKVdI?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div>
		</section>		</aside><!-- #secondary .widget-area -->

	</div><!-- #main -->

	      

	<footer id="colophon" role="contentinfo">
		
        
        <div id="site-generator" class="clearfix">
        
           			<nav class="social-profile" role="navigation" aria-label="Footer Social Links Menu">
 		 		<ul>
				</ul>
			</nav><!-- .social-profile --><div class="copyright">Copyright © 2017 <a href="http://www.elsoldelpacifico.com.mx" title=" El Sol del Pacífico"><span>El Sol del Pacífico</span></a>. Todos los Derechos Reservados.</div>
            
        </div> <!-- #site-generator -->
        
	</footer><!-- #colophon -->
    
</div><!-- #page -->


<a href="#branding" id="scrollup"><span class="screen-reader-text">Go to Header Section</span></a>
<script type='text/javascript' src='http://www.elsoldelpacifico.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsoldelpacifico.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.elsoldelpacifico.com.mx/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.elsoldelpacifico.com.mx/wp-content/themes/catch-box/js/catchbox-fitvids.min.js?ver=20140315'></script>
<script type='text/javascript' src='http://www.elsoldelpacifico.com.mx/wp-content/themes/catch-box/js/jquery.cycle.all.min.js?ver=2.9999.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_value = {"transition_effect":"fade","transition_delay":"4000","transition_duration":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsoldelpacifico.com.mx/wp-content/themes/catch-box/js/catchbox_slider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.elsoldelpacifico.com.mx/wp-content/themes/catch-box/js/skip-link-focus-fix.js?ver=20151112'></script>
<script type='text/javascript' src='http://www.elsoldelpacifico.com.mx/wp-content/themes/catch-box/js/navigation.js?ver=20152512'></script>
<script type='text/javascript' src='http://www.elsoldelpacifico.com.mx/wp-content/themes/catch-box/js/catchbox-scrollup.min.js?ver=20072014'></script>
<script type='text/javascript' src='http://www.elsoldelpacifico.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
</html>